purebasic.info

PureBasic forum
Текущее время: Сб дек 16, 2017 11:26 pm

Часовой пояс: UTC + 3 часа




Начать новую тему Ответить на тему  [ 1 сообщение ] 
Автор Сообщение
 Заголовок сообщения: Droopy и PBOSL
СообщениеДобавлено: Сб сен 20, 2014 7:19 pm 
Не в сети
доцент
Аватар пользователя

Зарегистрирован: Сб сен 20, 2014 7:08 pm
Сообщений: 37
Благодарил (а): 2 раз.
Поблагодарили: 3 раз.
Пункты репутации: 0
Здравствуйте народ. Недавно вышло обновление 5.30 и библиотеки (Droopy и PBOSL) с версии 5.11 не работают. Пытался сам скомпилировать этот говнокод, не получилось. Пожалуйста скомпилируйте эти 2 библиотеки на новую версию и выложите. Заранее благодарен. :)


Вернуться наверх
 Профиль  
 
Показать сообщения за:  Сортировать по:  
Начать новую тему Ответить на тему  [ 1 сообщение ] 

Часовой пояс: UTC + 3 часа


Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
cron
Создано на основе phpBB® Forum Software © phpBB Group (блог о phpBB)
Сборка создана CMSart Studio
Русская поддержка phpBB